UAP-AC-MESH problém s napájením

Problematika Ubiquiti hardware.
JCltm
Příspěvky: 109
Registrován: 4 months ago

UAP-AC-MESH problém s napájením

Příspěvekod JCltm » 4 days ago

Zdravím,
Již pár dnů bojuji s tímto problémem: Mám US-16-150W, který po 60 metrech cat 5e Solarixu napájí pomocí 24V passive PoE UBNT NanoSwitch. K němu je připojená jedna kamera UVC-G3-AF a UAP-AC-MESH. Problém je následující: UVC G3 kamera funguje bez problému, ale UAP-AC-MESH je v bootloopu, tedy ani nezačne vysílat. Pokud zapojím AP napřímo na 24V z velkého switche, funguje normálně.
Setkali jste se s tím už někdy?
Jediná věc, která mě napadá je koupit RBGPOE-CON-HP a dát ho těsně před NanoSwitch...
0 x

davecv
Příspěvky: 110
Registrován: 4 years ago

Příspěvekod davecv » 4 days ago

JCltm píše:Zdravím,
Již pár dnů bojuji s tímto problémem: Mám US-16-150W, který po 60 metrech cat 5e Solarixu napájí pomocí 24V passive PoE UBNT NanoSwitch. K němu je připojená jedna kamera UVC-G3-AF a UAP-AC-MESH. Problém je následující: UVC G3 kamera funguje bez problému, ale UAP-AC-MESH je v bootloopu, tedy ani nezačne vysílat. Pokud zapojím AP napřímo na 24V z velkého switche, funguje normálně.
Setkali jste se s tím už někdy?
Jediná věc, která mě napadá je koupit RBGPOE-CON-HP a dát ho těsně před NanoSwitch...


Passive POE umí max.17W, tak bych řekl, že to bude ten problém ;-)
0 x

JCltm
Příspěvky: 109
Registrován: 4 months ago

Příspěvekod JCltm » 4 days ago

davecv píše:
JCltm píše:Zdravím,
Již pár dnů bojuji s tímto problémem: Mám US-16-150W, který po 60 metrech cat 5e Solarixu napájí pomocí 24V passive PoE UBNT NanoSwitch. K němu je připojená jedna kamera UVC-G3-AF a UAP-AC-MESH. Problém je následující: UVC G3 kamera funguje bez problému, ale UAP-AC-MESH je v bootloopu, tedy ani nezačne vysílat. Pokud zapojím AP napřímo na 24V z velkého switche, funguje normálně.
Setkali jste se s tím už někdy?
Jediná věc, která mě napadá je koupit RBGPOE-CON-HP a dát ho těsně před NanoSwitch...


Passive POE umí max.17W, tak bych řekl, že to bude ten problém ;-)


Asi to tím bude, díky za odpověď.
Budu to řešit koupí toho adaptéru od Mikrotiku, nemáte zkušenosti, zda je kompatibilní s US-16-150W?
0 x

dagus
Příspěvky: 1244
Registrován: 8 years ago

Příspěvekod dagus » 4 days ago

Jo žere to každý at/af, takže na 99.99 to pojede.
1 x

JCltm
Příspěvky: 109
Registrován: 4 months ago

Příspěvekod JCltm » 4 days ago

dagus píše:Jo žere to každý at/af, takže na 99.99 to pojede.

Díky moc za odpověď :)
0 x

JCltm
Příspěvky: 109
Registrován: 4 months ago

Příspěvekod JCltm » 4 days ago

davecv píše:
JCltm píše:Zdravím,
Již pár dnů bojuji s tímto problémem: Mám US-16-150W, který po 60 metrech cat 5e Solarixu napájí pomocí 24V passive PoE UBNT NanoSwitch. K němu je připojená jedna kamera UVC-G3-AF a UAP-AC-MESH. Problém je následující: UVC G3 kamera funguje bez problému, ale UAP-AC-MESH je v bootloopu, tedy ani nezačne vysílat. Pokud zapojím AP napřímo na 24V z velkého switche, funguje normálně.
Setkali jste se s tím už někdy?
Jediná věc, která mě napadá je koupit RBGPOE-CON-HP a dát ho těsně před NanoSwitch...


Passive POE umí max.17W, tak bych řekl, že to bude ten problém ;-)


Jinak zkoušel jsem to před tím na stole s 0,5m patch kabely a fungovalo to bez problému, takže to asi bylo na hraně a 60m kabel už je na to moc...
0 x


Zpět na „Hardware“

Kdo je online

Uživatelé prohlížející si toto fórum: Žádní registrovaní uživatelé a 3 hosti