problém SDV11G

Příspěvky, které nespadají do žádného z vytvořených fór.
philirom
Příspěvky: 76
Registrován: 5 years ago

problém SDV11G

Příspěvekod philirom » 4 days ago

Zdravím, potřeboval bych radu/zkušenosti se spojem SDV11G . Mám tento spoj s anténama 60/90 nasazený na trasu 10km, na jedné straně padá RSSI i když protistrana pere do antény výkon, na druhé straně drží RSSI jak přibité (+- 0,5dB). Rozdíl mezi oběma stranama je klidně i 15dB. Rádiové jednotky jsou zapůjčeny servisní, protože jsem žil v domění, že je problém v nich. Antény jsou různého stáří, jedna je z roku 2013 druhá 2017. Individuální oprávnění je nové, došlo ke změně kanálu. Nemáte někdo nějaké zkušenosti a rady? Děkuji Roman.
0 x

jahoo
Příspěvky: 168
Registrován: 13 years ago
Kontaktovat uživatele:

Příspěvekod jahoo » 4 days ago

tipoval bych problém na vlnovodu v anténě, plastový konec (nevím, jak se tomu přesně říká) je potažený hliníkem a ten se časem odpaří... sundej kryt z té starší antény a podívej se na to... v Summitu ti určitě dají náhradní kus...
0 x

Chilli
Příspěvky: 8
Registrován: 2 weeks ago

Příspěvekod Chilli » 4 days ago

jahoo píše:tipoval bych problém na vlnovodu v anténě, plastový konec (nevím, jak se tomu přesně říká) je potažený hliníkem a ten se časem odpaří... sundej kryt z té starší antény a podívej se na to... v Summitu ti určitě dají náhradní kus...


Jde to řešit dočasně i klasickou hliníkovou páskou za stovku, přelepit s ní tu vrstvu hliníku. Po přelepení jsem u 10Ghz zaznamenal zlepšení cca o 7dB
0 x

philirom
Příspěvky: 76
Registrován: 5 years ago

Příspěvekod philirom » 4 days ago

jahoo píše:tipoval bych problém na vlnovodu v anténě, plastový konec (nevím, jak se tomu přesně říká) je potažený hliníkem a ten se časem odpaří... sundej kryt z té starší antény a podívej se na to... v Summitu ti určitě dají náhradní kus...


děkuji za potvrzení, také jsem si to myslel, ale ještě jsem tu anténu nezkoušel otvírat, hned začátkem týdne na ni kouknu, popř potvrdím/vyvrátím jestli to tak bylo nebo ne
0 x

philirom
Příspěvky: 76
Registrován: 5 years ago

Příspěvekod philirom » 4 days ago

Chilli píše:
jahoo píše:tipoval bych problém na vlnovodu v anténě, plastový konec (nevím, jak se tomu přesně říká) je potažený hliníkem a ten se časem odpaří... sundej kryt z té starší antény a podívej se na to... v Summitu ti určitě dají náhradní kus...


Jde to řešit dočasně i klasickou hliníkovou páskou za stovku, přelepit s ní tu vrstvu hliníku. Po přelepení jsem u 10Ghz zaznamenal zlepšení cca o 7dB


jednou jsem tak opravoval anténu z druhé ruky frčí dodnes, ale na ní byl problém evidentní na první pohled, domníval jsme se že při tomto problému je signál zhoršený trvale a na obou stranách a že se trvale drží špatná hodnota
0 x


Zpět na „Nezařazené“

Kdo je online

Uživatelé prohlížející si toto fórum: Žádní registrovaní uživatelé a 7 hostů