zkušenosti s lazením LHG 60

Problematika MikroTik RouterBoard hardware
basty
Příspěvky: 1892
Registrován: 13 years ago
Kontaktovat uživatele:

Re: zkušenosti s lazením LHG 60

Příspěvekod basty » 1 month ago

Tak to mne teda bude hodne zajimat. Protoze tohle fakt nechapu proc to mam tak spatny.
0 x

Uživatelský avatar
Gemb
Příspěvky: 1945
Registrován: 3 years ago

Příspěvekod Gemb » 1 month ago

basty píše:Tak to mne teda bude hodne zajimat. Protoze tohle fakt nechapu proc to mam tak spatny.

Takze dneska som nahodil dalsie dva spoje na LHG60. Jeden je na 853m a druhy na 349m. Ten dlhsi je na 58GHz, master strana mala sektor na fix, slave strana na auto. Nastelovane za 10minut. Slave som nesteloval a asi ani nebudem. Signal -52 / -53.
Ten kratsi spoj spoj som nahodil obe strany sektory na fix. Slave zamerane zase od oka. Steloval som len master. Freq 62GHz a signal -49/-54. Viac to stelovat ani nebudem...
V oboch spojoch 6.43.7. Pri tom kratsom spoji som narazil na taky bug, ze po dotiahnuti anteny padol signal na -69/-70 a ani pohyb anteny tomu nic nerobil....rozmyslam co stym. Stacilo spravit disable/enable w60g interfacu a zas to malo -49 :D
0 x

arrabbella
Příspěvky: 114
Registrován: 5 years ago

Příspěvekod arrabbella » 1 month ago

Udelali jsme na LHG60 upgrade z nejake pomerne stare verze (myslim cca 6.42) na 6.43.7 a zda se, ze to prestalo merit "signal quality" i "mcs" - zaseklo se to na jedne hodnote. To same RSSI (ktere negrafujeme). Proc to dela, je na to nejaky lek nebo proste tato verze nemeri?
Nebo je to normalni, ze je to takto konstantni, vcetne RSSI?
Upgrade jsme delali na dvou spojich, vysledek stejny na obou.

LHG60.png
LHG60.png (44.32 KiB) Zobrazeno 656 x
0 x

jenik231
Příspěvky: 12
Registrován: 7 months ago

Příspěvekod jenik231 » 1 month ago

mate někdo realnou zkusenost do kolika km se dá lhg 60 použít?
0 x

pedro4444
Příspěvky: 719
Registrován: 8 years ago

Příspěvekod pedro4444 » 1 month ago

Gemb píše:
basty píše:Tak to mne teda bude hodne zajimat. Protoze tohle fakt nechapu proc to mam tak spatny.

Takze dneska som nahodil dalsie dva spoje na LHG60. Jeden je na 853m a druhy na 349m. Ten dlhsi je na 58GHz, master strana mala sektor na fix, slave strana na auto. Nastelovane za 10minut. Slave som nesteloval a asi ani nebudem. Signal -52 / -53.
Ten kratsi spoj spoj som nahodil obe strany sektory na fix. Slave zamerane zase od oka. Steloval som len master. Freq 62GHz a signal -49/-54. Viac to stelovat ani nebudem...
V oboch spojoch 6.43.7. Pri tom kratsom spoji som narazil na taky bug, ze po dotiahnuti anteny padol signal na -69/-70 a ani pohyb anteny tomu nic nerobil....rozmyslam co stym. Stacilo spravit disable/enable w60g interfacu a zas to malo -49 :D


dobre vediet skusim to teda nabuduce ladit na fixnom sektore.... a potom ked si uz doladil si dal betu ci si nechal 6.437?
0 x

Uživatelský avatar
Gemb
Příspěvky: 1945
Registrován: 3 years ago

Příspěvekod Gemb » 1 month ago

Nechal som 6.43.7. V bete v podstate neni uz moc noveho. Teraz vysla 6.44beta50 ale ziadne zmienky o vylepseni 60GHz. Stelovat to s auto sektormi pri tychto novych ROS je proste absolutne crazy....prvych 5-10 minut to hlada najlepsi spot...signal aj sektory sa stale menia....nerealne pri tomto ladit...
0 x

psichac
Příspěvky: 44
Registrován: 1 year ago

Příspěvekod psichac » 1 month ago

U nas tiez kolegovia robili spoj na cca 600m, tiez im to dlhsie trvalo (volal mi kolega ze furt tam ma okolo -60 a nie a nie dole) no a nakoniec z toho maju -51/-52 na 62Ghz.
Potom prepli sektory na auto, upgradli (ano, na tu poslednu betu) a drzi.

Mna by len zaujimalo, ci niekto neskusal tento drziak :
https://www.tesshop.sk/mikrotik-solidmo ... d5657.html
0 x

basty
Příspěvky: 1892
Registrován: 13 years ago
Kontaktovat uživatele:

Příspěvekod basty » 1 month ago

Gemb píše:
basty píše:Tak to mne teda bude hodne zajimat. Protoze tohle fakt nechapu proc to mam tak spatny.

Takze dneska som nahodil dalsie dva spoje na LHG60. Jeden je na 853m a druhy na 349m. Ten dlhsi je na 58GHz, master strana mala sektor na fix, slave strana na auto. Nastelovane za 10minut. Slave som nesteloval a asi ani nebudem. Signal -52 / -53.
Ten kratsi spoj spoj som nahodil obe strany sektory na fix. Slave zamerane zase od oka. Steloval som len master. Freq 62GHz a signal -49/-54. Viac to stelovat ani nebudem...
V oboch spojoch 6.43.7. Pri tom kratsom spoji som narazil na taky bug, ze po dotiahnuti anteny padol signal na -69/-70 a ani pohyb anteny tomu nic nerobil....rozmyslam co stym. Stacilo spravit disable/enable w60g interfacu a zas to malo -49 :D


Hm dobrý no. Tak teď bude druhy spoj tak uvidíme.
0 x


Zpět na „Hardware“

Kdo je online

Uživatelé prohlížející si toto fórum: Žádní registrovaní uživatelé a 5 hostů