zkušenosti s lazením LHG 60

Problematika MikroTik RouterBoard hardware
basty
Příspěvky: 2006
Registrován: 13 years ago
Kontaktovat uživatele:

Re: zkušenosti s lazením LHG 60

Příspěvekod basty » 3 months ago

Tak to mne teda bude hodne zajimat. Protoze tohle fakt nechapu proc to mam tak spatny.
0 x

Uživatelský avatar
Gemb
Příspěvky: 2156
Registrován: 3 years ago

Příspěvekod Gemb » 3 months ago

basty píše:Tak to mne teda bude hodne zajimat. Protoze tohle fakt nechapu proc to mam tak spatny.

Takze dneska som nahodil dalsie dva spoje na LHG60. Jeden je na 853m a druhy na 349m. Ten dlhsi je na 58GHz, master strana mala sektor na fix, slave strana na auto. Nastelovane za 10minut. Slave som nesteloval a asi ani nebudem. Signal -52 / -53.
Ten kratsi spoj spoj som nahodil obe strany sektory na fix. Slave zamerane zase od oka. Steloval som len master. Freq 62GHz a signal -49/-54. Viac to stelovat ani nebudem...
V oboch spojoch 6.43.7. Pri tom kratsom spoji som narazil na taky bug, ze po dotiahnuti anteny padol signal na -69/-70 a ani pohyb anteny tomu nic nerobil....rozmyslam co stym. Stacilo spravit disable/enable w60g interfacu a zas to malo -49 :D
0 x

arrabbella
Příspěvky: 121
Registrován: 6 years ago

Příspěvekod arrabbella » 3 months ago

Udelali jsme na LHG60 upgrade z nejake pomerne stare verze (myslim cca 6.42) na 6.43.7 a zda se, ze to prestalo merit "signal quality" i "mcs" - zaseklo se to na jedne hodnote. To same RSSI (ktere negrafujeme). Proc to dela, je na to nejaky lek nebo proste tato verze nemeri?
Nebo je to normalni, ze je to takto konstantni, vcetne RSSI?
Upgrade jsme delali na dvou spojich, vysledek stejny na obou.

LHG60.png
LHG60.png (44.32 KiB) Zobrazeno 1394 x
0 x

jenik231
Příspěvky: 16
Registrován: 9 months ago

Příspěvekod jenik231 » 3 months ago

mate někdo realnou zkusenost do kolika km se dá lhg 60 použít?
0 x

pedro4444
Příspěvky: 746
Registrován: 8 years ago

Příspěvekod pedro4444 » 3 months ago

Gemb píše:
basty píše:Tak to mne teda bude hodne zajimat. Protoze tohle fakt nechapu proc to mam tak spatny.

Takze dneska som nahodil dalsie dva spoje na LHG60. Jeden je na 853m a druhy na 349m. Ten dlhsi je na 58GHz, master strana mala sektor na fix, slave strana na auto. Nastelovane za 10minut. Slave som nesteloval a asi ani nebudem. Signal -52 / -53.
Ten kratsi spoj spoj som nahodil obe strany sektory na fix. Slave zamerane zase od oka. Steloval som len master. Freq 62GHz a signal -49/-54. Viac to stelovat ani nebudem...
V oboch spojoch 6.43.7. Pri tom kratsom spoji som narazil na taky bug, ze po dotiahnuti anteny padol signal na -69/-70 a ani pohyb anteny tomu nic nerobil....rozmyslam co stym. Stacilo spravit disable/enable w60g interfacu a zas to malo -49 :D


dobre vediet skusim to teda nabuduce ladit na fixnom sektore.... a potom ked si uz doladil si dal betu ci si nechal 6.437?
0 x

Uživatelský avatar
Gemb
Příspěvky: 2156
Registrován: 3 years ago

Příspěvekod Gemb » 3 months ago

Nechal som 6.43.7. V bete v podstate neni uz moc noveho. Teraz vysla 6.44beta50 ale ziadne zmienky o vylepseni 60GHz. Stelovat to s auto sektormi pri tychto novych ROS je proste absolutne crazy....prvych 5-10 minut to hlada najlepsi spot...signal aj sektory sa stale menia....nerealne pri tomto ladit...
0 x

psichac
Příspěvky: 51
Registrován: 1 year ago

Příspěvekod psichac » 3 months ago

U nas tiez kolegovia robili spoj na cca 600m, tiez im to dlhsie trvalo (volal mi kolega ze furt tam ma okolo -60 a nie a nie dole) no a nakoniec z toho maju -51/-52 na 62Ghz.
Potom prepli sektory na auto, upgradli (ano, na tu poslednu betu) a drzi.

Mna by len zaujimalo, ci niekto neskusal tento drziak :
https://www.tesshop.sk/mikrotik-solidmo ... d5657.html
0 x

basty
Příspěvky: 2006
Registrován: 13 years ago
Kontaktovat uživatele:

Příspěvekod basty » 3 months ago

Gemb píše:
basty píše:Tak to mne teda bude hodne zajimat. Protoze tohle fakt nechapu proc to mam tak spatny.

Takze dneska som nahodil dalsie dva spoje na LHG60. Jeden je na 853m a druhy na 349m. Ten dlhsi je na 58GHz, master strana mala sektor na fix, slave strana na auto. Nastelovane za 10minut. Slave som nesteloval a asi ani nebudem. Signal -52 / -53.
Ten kratsi spoj spoj som nahodil obe strany sektory na fix. Slave zamerane zase od oka. Steloval som len master. Freq 62GHz a signal -49/-54. Viac to stelovat ani nebudem...
V oboch spojoch 6.43.7. Pri tom kratsom spoji som narazil na taky bug, ze po dotiahnuti anteny padol signal na -69/-70 a ani pohyb anteny tomu nic nerobil....rozmyslam co stym. Stacilo spravit disable/enable w60g interfacu a zas to malo -49 :D


Hm dobrý no. Tak teď bude druhy spoj tak uvidíme.
0 x

lukiyz333
Příspěvky: 7
Registrován: 10 years ago

Příspěvekod lukiyz333 » 1 month ago

Aký routerOS momentálne používate pretože u mna sa LHGG60ad správa čudne.
Použil som default routerOS 6.42.1 pri ktorom sa dá nastaviť TX-power.
Takže som si nastavil tx-sektor 27 na druhej strane tx-sektor 36
tx-power na hodnotu 5(obe strany). signál som mal okolo -57
vyladil som obé strany s pomocou precízneho držiaka od mikrotiku
spoj má 475m. Po naladení najlepších hodnôt som prepol všetko do automatiky (tx-sektor aj tx power)
nahral som najnovší routerOS 6.43.11 samozrejme aj upgrade firmware.
teraz mám rssi -52 a oboch stranách. ale ked sa spoj znova rekonektne rssi sa mení a to v rozmedzi od -48 do - 69
skúšal som aj pri tomto routerOS nastaviť tx-sektor na 27/36 a taktiež pri každom spojení wireless je iné rssi
momentálne po 15x reconect wireless mám signál -52/-52 pozerám to cez monitor
prikladám screen. Ďakujem za každú radu.
mikrotik.png
mikrotik.png (38.03 KiB) Zobrazeno 672 x
0 x

Matess
Příspěvky: 275
Registrován: 5 years ago

Příspěvekod Matess » 1 month ago

arrabbella píše:Udelali jsme na LHG60 upgrade z nejake pomerne stare verze (myslim cca 6.42) na 6.43.7 a zda se, ze to prestalo merit "signal quality" i "mcs" - zaseklo se to na jedne hodnote. To same RSSI (ktere negrafujeme). Proc to dela, je na to nejaky lek nebo proste tato verze nemeri?
Nebo je to normalni, ze je to takto konstantni, vcetne RSSI?
Upgrade jsme delali na dvou spojich, vysledek stejny na obou.

LHG60.png


muzu to potvrdit.. stabilita se hodne zlepsi. Ve velkem desti to lehce klesne. Mikrotik udelal v tomhle docela dobrou praci.
0 x

mira125
Příspěvky: 9
Registrován: 2 months ago

Příspěvekod mira125 » 1 month ago

Zdravím všechny. Poradí mi někdo jak nastavit permanentní tx-power na na koli asi?
0 x

Uživatelský avatar
Gemb
Příspěvky: 2156
Registrován: 3 years ago

Příspěvekod Gemb » 1 month ago

mira125 píše:Zdravím všechny. Poradí mi někdo jak nastavit permanentní tx-power na na koli asi?

Vyhladaj si, riesilo sa to X krat.
0 x

mira125
Příspěvky: 9
Registrován: 2 months ago

Příspěvekod mira125 » 1 month ago

no mě to právě nejde. v terminálu nejde zadat příkaz tx-power
0 x

Cheprer
Příspěvky: 932
Registrován: 8 years ago
antispam: Ano
Bydliště: Olomouc a okoli

Příspěvekod Cheprer » 1 month ago

mira125 píše:no mě to právě nejde. v terminálu nejde zadat příkaz tx-power


Ježíši smankote starší fw. Přečti si i něco víc než poslední prizpevky. Jak psal gemb řeší se to každou druhou stránku.
0 x
Ferenc Richard
info[at]RFservis[dot]cz
+420 774 164 886
Vystavba telek. reseni LTE, 3G, 2G [HUAWEI,NOKIA..]
Mikrovlny ericsson, huawei, ray, alcoma...
Vytyčování met. a opt. siti o2
Servis a udrzba mob. a fix stanic.
Poskytovani telek. sluzeb Olomoucky kraj.

mira125
Příspěvky: 9
Registrován: 2 months ago

Příspěvekod mira125 » 1 month ago

fw mám nový 6.43.11
0 x


Zpět na „Hardware“

Kdo je online

Uživatelé prohlížející si toto fórum: Žádní registrovaní uživatelé a 4 hosti