Unifi AC Pro hranatá verze špatná propustnost wifi ac

Problematika Ubiquiti hardware.
juhas
Příspěvky: 13
Registrován: 3 years ago

Unifi AC Pro hranatá verze špatná propustnost wifi ac

Příspěvekod juhas » 5 days ago

Dobrý den,
vlastním Unifi AC pro hranatá verze 2 kusy v patře.

Podporované standardy: 802.11a/b/g/n/ac

Frekvenční pásma: 2,4GHz, 5GHz
Anténní systém: 3x3 MIMO
Propustnost 2,4Ghz: až 450Mbps
Propustnost 5Ghz: až 1300Mbps
Maximální TX výkon: 28dBm (obě frekvenční pásma)
Porty LAN: 2x 10/100/1000Mbps
Dosah signálu: 125m
Napájení PoE: 48V 802.3at

Bohužel si nevím rady s problémem špatné propustnosti.
Pokud připojím notebook s AC kartou tak windows ukazují rychlost 866Mb ale pokud dám kopírovat soubor tak je rychlost cca 11Mb/s rychleji to nejede.
Pokud se připojím na router Xiaomi Mi R3P 2600Mbps kopíruji rychlostí 50Mb/s.
Poradí někdo v čem je zakopaný pes?
0 x

Uživatelský avatar
hapi
Příspěvky: 10775
Registrován: 10 years ago
Kontaktovat uživatele:

Příspěvekod hapi » 5 days ago

asi myslíš 11MB/s a nemáš náhodou 100Mbit ethernet z unifi?
0 x

jahpisin
Příspěvky: 152
Registrován: 2 years ago

Příspěvekod jahpisin » 4 days ago

1. kontrola jestli je to za pojene do 1Gbit switche,routeru + opravdu linknute na 1Gbit
2. kopirovani dat kam ? opet je potreba, aby to bylo na druhe strane zapojene do 1Gbit ci spojene na AC v obou pripadech.
3. tech 11MB/s odpovida 88Mbit spojeni cili nejspis je druhe zarizeni zapojene prave do 100Mbit portu, pri tech 50MB/s uz se dostavas na 400Mbit.
4. pokud je vse jak ma byt, tak zkusit zmenit kanal. (ale za me je problem v tom 100Mbit spojeni)
0 x

juhas
Příspěvky: 13
Registrován: 3 years ago

Příspěvekod juhas » 4 days ago

Vše v síti mám 1Gbit. Kopíruji data na NAS. V controlleru snad mám vše dobře nastavené. Tedy nevím o ničem co bych tam mohl změnit.
5Ghz mám volný takže tím to asi nebude. Když přepojím místo unifi xiaomi router tak to jede zcela normálně.
Jak se připojím zpět an unifi oět klesne rychlost na cca 11MB víc ani ťuk. Vůbec nechápu kde je zakopaný pes.
0 x

Uživatelský avatar
Myghael
Příspěvky: 654
Registrován: 6 years ago

Příspěvekod Myghael » 4 days ago

Píšeš, že všechny prvky máš gigabitové. Opravdu je všechno slinkováno na gigabit? Jak to tak popisuješ, něco z toho řetězce se s tím Xiaomi slinkuje na gigabit, ale s UniFi nikoliv. To zkontroluj. A když už budeš v tom, zkontroluj PoE adaptér toho UniFi - na spodní straně by mělo být napsáno "Switching Gigabit Power Supply / PoE" nebo tak něco, důležité je aby to obsahovalo slovo "Gigabit".
0 x
Si vis pacem, para bellum.

rsaf
Příspěvky: 258
Registrován: 11 years ago

Příspěvekod rsaf » 3 days ago

A taky zkontroluj kabely. Před lety se občas objevovaly patchcordy ve kterých byly jen 4 vodiče (na 100Mbit to nevadilo, gigabit nebyl zdaleka běžný). Ještě dnes to čas od času někdo odněkud vytáhne...
0 x

jahpisin
Příspěvky: 152
Registrován: 2 years ago

Příspěvekod jahpisin » 3 days ago

rsaf píše:A taky zkontroluj kabely. Před lety se občas objevovaly patchcordy ve kterých byly jen 4 vodiče (na 100Mbit to nevadilo, gigabit nebyl zdaleka běžný). Ještě dnes to čas od času někdo odněkud vytáhne...


jojo zrovna nedavno me tohle pekne zazdilo :)) bohuzel to pribaluji k domacim AP, a ja si nechtene jeden zbalil do brasny, a kdyz jsem v domeni, ze rozdelavam novou pro propojku 1gbit byla jen 100Mbit :)) bohuzel to bylo ve tme na pude a fakt jsem si toho nevsimnul :))
0 x

juhas
Příspěvky: 13
Registrován: 3 years ago

Příspěvekod juhas » 3 days ago

Unifi mám připojeno do gigabit switche ten ukazuje gibabit síť u obou zařízení, i poe zkontrolováno je taktéž gigabit.
Už jsem z toho na prášky proč to jede tak pomalu. Controller mi běží na serveru. V controlleru mužu mít něco blbě nastavené co to může způsobovat?
0 x


Zpět na „Hardware“

Kdo je online

Uživatelé prohlížející si toto fórum: Žádní registrovaní uživatelé a 1 host