Nejdou některé webovky

Příspěvky, které nespadají do žádného z vytvořených fór.
radekpv
Příspěvky: 23
Registrován: 8 years ago

Re: Nejdou některé webovky

Příspěvekod radekpv » 5 days ago

Už to funguje.
Nevím, jestli se to rozjelo samo nebo následkem toho, že jsem změnil "IP - Firewall - Connections - Tracking" z "auto" na "yes"
edit 14.5.2019 9:00
Radost byla předčasná - stránka https://www.mojedatovaschranka.cz/ která se včera večer zobrazila dnes nejde načíst znovu (nejde reload)
vyskočí chyba
"Spojení bylo v průběhu načítání stránky přerušeno.
Požadovanou stránku nelze zobrazit protože nelze ověřit autenticitu přijatých dat
Kontaktujte prosím vlastníky webového serveru a informujte je o tomto problému."
Datum a čas na počítači je aktuální, na počítači není antivir.

edit2: 14.5.2019 9:40
stránky opět jedou bez změny konfigurace v routeru
edit3: 14.5.2019 10:35
stránky opět NEjedou bez změny konfigurace - tentokrát ve firefoxu hláška "K serveru na adrese www.mojedatovaschranka.cz se nepodařilo připojit."
0 x

Matess
Příspěvky: 324
Registrován: 6 years ago

Příspěvekod Matess » 5 days ago

zkuste snizit MTU primo na pc s windows na kterem stranky nejdou.

https://support.zen.co.uk/kb/Knowledgeb ... sta-7-or-8

nemusite to zkouset menit jen o 20.. klidne o 500 a zkuste jestli to nezabere.

Spatne MTU dela mikrotik bridge a pres nejake stare nanostationy to taky nekdy nechodilo...
0 x

Robotvor
Příspěvky: 836
Registrován: 9 years ago
antispam: Ano

Příspěvekod Robotvor » 5 days ago

Nejde mi pornhub :( Svět se mi hroutí...
3 x

radekpv
Příspěvky: 23
Registrován: 8 years ago

Příspěvekod radekpv » 4 days ago

Kromě nefunkčních datovek jsem si všiml, že i ostatní stránky se načítají pomaleji - např. na při načítání "novinky.cz" se na dlouhou dobu (5-10sec) objevilo "Navazování TLS spojení k d53-a.sdn.szn.cz" .
Upgrade mikrotiku na vyšší verzi nepomohl.

Inspirován Matessem - neměnil jsem MTU na počítačích, protože postižené byly všechny.
Snížil jsem MTU bridge (lan) na 1000, MTU ethernetů ve výše uvedeném bridgi na 900 - nepomohlo to.
vrátil jsem MTU na všem na 1500 a najednou se vše rozjelo - jak web datových schránek, tak i ostatní stránky se začaly načítat rychle.
Co se ale vlastně stalo netuším.
0 x


Zpět na „Nezařazené“

Kdo je online

Uživatelé prohlížející si toto fórum: Žádní registrovaní uživatelé a 5 hostů