ALCOMA AL80HP problém

WIFI, LTE, dvoubodové spoje, antény atd. Vlákna zaměřené přímo na problematiku MikroTik/RouterBoard a Ubiquiti prosím směrujte do příslušného fóra, viz výše.
mrazek609
Příspěvky: 205
Registrován: 8 years ago

ALCOMA AL80HP problém

Příspěvekod mrazek609 » 10 months ago

Zdravím,
mám od rána problém s Alcomou AL80HP, ztráta paketů na spoji je 90% a propustnost cca 2 Mbit.
Na obou jednotkách v historii neni jediná chyba, podle ASD vše zelené, RX level super jako vždy, signal quality 100% SNR 15,0, BER 0.

Když se spojím s jednotkou lokálně na ethernetu, tak je ping 1ms ztráta 0 paketů na vzdálenou jednotku ztráta 90%. Když přejedu na druhou stranu spoje, tak to samé, ethernet OK, ale přes bezdrát 90% ztráta. Ladění frekvencí nemá vliv, žádná bouřka nebyla, tak už nevím.

Nesetkal se někdo s podobným problémem? Dnes se na Alcomu nikam nemohu dovolat.

Díky
Přílohy
asd.PNG
asd.PNG (43.5 KiB) Zobrazeno 1558 x
0 x

Petr Bačina
Příspěvky: 1122
Registrován: 4 years ago
Bydliště: Horní Slavkov
Kontaktovat uživatele:

Příspěvekod Petr Bačina » 10 months ago

Nevím jak u Alcomy, ale SNR 15 je poněkud málo ne?
0 x

mrazek609
Příspěvky: 205
Registrován: 8 years ago

Příspěvekod mrazek609 » 10 months ago

Pokud vím, tak u tohoto spoje je to maximum.
0 x

sacnok
Příspěvky: 308
Registrován: 4 years ago

Příspěvekod sacnok » 10 months ago

A nevyexpirovala ti licence?
Přílohy
Bez názvu.jpg
Bez názvu.jpg (157.63 KiB) Zobrazeno 1501 x
1 x

Pintero
Příspěvky: 1299
Registrován: 12 years ago
antispam: Ano

Příspěvekod Pintero » 10 months ago

Ted me to napadlo take s problemem v licenci když vidím Date active .....
0 x

mrazek609
Příspěvky: 205
Registrován: 8 years ago

Příspěvekod mrazek609 » 10 months ago

Problém expirace to určitě není.
Přílohy
lic.PNG
lic.PNG (21.73 KiB) Zobrazeno 1482 x
0 x

sacnok
Příspěvky: 308
Registrován: 4 years ago

Příspěvekod sacnok » 10 months ago

A jaké máš v tom spoji datum a čas?
Přílohy
Bez názvu.jpg
Bez názvu.jpg (57.44 KiB) Zobrazeno 1474 x
0 x

mrazek609
Příspěvky: 205
Registrován: 8 years ago

Příspěvekod mrazek609 » 10 months ago

Datum a čas souhlasí +- 2 minuty.
0 x

Pintero
Příspěvky: 1299
Registrován: 12 years ago
antispam: Ano

Příspěvekod Pintero » 10 months ago

Je to divný, takhle se to chová, když vyprší licence - spoj přenáší dohledová data, což odpovídá uváděným cca 2 mbps, pak je samozřejmě linka v saturaci a tomu odpovídá 90% PL na bezdrátu....
0 x

mrazek609
Příspěvky: 205
Registrován: 8 years ago

Příspěvekod mrazek609 » 10 months ago

Expiraci by to hlásilo. To už jsem zažil, ale pakety to nikdy nezahazovalo.

Problém je i např. dostat se do druhé (vzdálené) jednotky po bezdrátu. Pripojím se, ale po pár vteřinách z ASD odpadne. Musím do spoje přistupovat jen lokálně po ethernetu. To při expiraci také nedělá.
0 x

Julian
Příspěvky: 263
Registrován: 9 years ago
antispam: Ano

Příspěvekod Julian » 10 months ago

Ahoj, bych si tipnul ze nebude problem na spoji, ale az za nim. Zkus odpojit datovou zatez, dej tam nejake sondy a zkus prenos mezi nimi. R
0 x

mrazek609
Příspěvky: 205
Registrován: 8 years ago

Příspěvekod mrazek609 » 10 months ago

Julian píše:Ahoj, bych si tipnul ze nebude problem na spoji, ale az za nim. Zkus odpojit datovou zatez, dej tam nejake sondy a zkus prenos mezi nimi. R

Jasně to jsem dělal jako první. Lokalitu jsem přepoji na záložní 10GHz (ten jede bez chyby) a na spoji je momentálně - strana A MikroTik a strana B můj notebook, výsledek je stejný. Možná jen když tam nejdeou žádný data, tak zahazuje jen 80% paketů.
0 x

Uživatelský avatar
okoun
Příspěvky: 6138
Registrován: 9 years ago
antispam: Ano
Bydliště: Mordor

Příspěvekod okoun » 10 months ago

pingat na jednotky je nesmysl, nic to neřekne, hlavně by se podíval na errory na ethernetu jak na straně jednotek tak na straně routerů. zkusil bych i restart napájení
0 x
Povoláním ISP není jen připojovat lidi k internetu, ale také jim dokázat vysvětlit, že bez pořádné investice do HW nelze udělat kvalitní přípojku a domácí síť...

mrazek609
Příspěvky: 205
Registrován: 8 years ago

Příspěvekod mrazek609 » 10 months ago

okoun píše:pingat na jednotky je nesmysl, nic to neřekne, hlavně by se podíval na errory na ethernetu jak na straně jednotek tak na straně routerů. zkusil bych i restart napájení

Restart samozřejmě byl hned, dokonce jsem zkoušel i jiné zdroje. Ethernet je na jednotkách bez chyb na zařízení za spojem také.
Ping na jednotky není úplný nesmysl, jen nemá prioritu, takže je vyšší. Jinak ping je měřený hlavně z notebooku směrem na Mikrotik, který je na druhé straně spoje. Testováno z obou stran spoje.

Ještě dodám, že takové základní věci jsem samozřejmě zkusil a kontrolovoal ihned nedělám to první den. Ale i tak děkuji.
0 x

CrazyApe
Příspěvky: 583
Registrován: 4 years ago

Příspěvekod CrazyApe » 10 months ago

Zkusil bych jednotky na stole jestli to nebude třeba rušením...
0 x


Zpět na „Wireless“

Kdo je online

Uživatelé prohlížející si toto fórum: Žádní registrovaní uživatelé a 10 hostů