Nalezeno 71 výsledků hledání

od Radek.Kovacik
14 hours ago
Fórum: Nezařazené
Téma: Kabeláž v panelových domech
Odpovědi: 19
Zobrazení: 3204

Re: Kabeláž v panelových domech

Tuhle používáš do zdi nebo i po povrchu (třeba po podlaze nebo po stěně)?
od Radek.Kovacik
17 hours ago
Fórum: Nezařazené
Téma: Kabeláž v panelových domech
Odpovědi: 19
Zobrazení: 3204

Re: Kabeláž v panelových domech

Když taháte více souběžných kabelů (třeba 3 až 5), používáte na to nějaký chránič nebo lištu (např. zrovna v půdním prostoru)? Co byste případně z praxe doporučili - je lepší elektrikářská nacvakávací lišta (např. MALPRO) nebo nějaký válcový chránič typu novodurová trubka na odpady z umyvadla?
od Radek.Kovacik
1 week ago
Fórum: Konfigurace
Téma: Jak po novu na VLANy a bridge?
Odpovědi: 10
Zobrazení: 2080

Re: Jak po novu na VLANy a bridge?

Podařilo se mi objevit tu chybu, kvůli níž ta poslední konfigurace (z předchozího příspěvku) nechtěla fungovat při vypnutém filtrování VLAN na bridgi. Chyběl tam tento řádek: set 5 default-vlan-id=auto vlan-header=leave-as-is vlan-mode=secure S ním už to jede. Na základě těchto pokusů jsem pochopil,...
od Radek.Kovacik
1 week ago
Fórum: Konfigurace
Téma: Jak po novu na VLANy a bridge?
Odpovědi: 10
Zobrazení: 2080

Re: Jak po novu na VLANy a bridge?

Tato konfigurace také funguje, ale pouze když je povoleno filtrování VLAN. Jakmile filtrování vypnu, počítač nedostane IP adresu od DHCP. Oproti předchozí konfiguraci jsem pouze přehodil VLAN z ethernetu2 na bridge a DHCP server s rozsahem adres jsem přiřadil na VLAN. Proč to ale nefunguje s vypnutý...
od Radek.Kovacik
1 week ago
Fórum: Konfigurace
Téma: Jak po novu na VLANy a bridge?
Odpovědi: 10
Zobrazení: 2080

Re: Jak po novu na VLANy a bridge?

Je to tak, jak píšeš. Odkazované stránky už znám skoro zpaměti a právě ty popisované problémy byly důvodem, že jsem nevěděl, jak pokračovat dále. Původně jsem tam měl 4 bridge (jeden kvůli hw.ofload pouze na ethernety a na dalších třech byly navěšeny jednotlivé VLAny a wifiny včetně DHCP serverů). N...
od Radek.Kovacik
1 week ago
Fórum: Konfigurace
Téma: Jak po novu na VLANy a bridge?
Odpovědi: 10
Zobrazení: 2080

Re: Jak po novu na VLANy a bridge?

V příloze mám jednu konfiguraci, která by snad mohla fungovat, ale tam je pouze 1 VLAN. Otázka zní, jak to nakonfigurovat, aby fungovaly 3 VLANy současně (každá se svým rozsahem IP) a přitom aby se zachoval hw. offload na vestavěném switchi? S více VLANami jsem to zkoušel všelijak, ale uspokojivého ...
od Radek.Kovacik
2 weeks ago
Fórum: Konfigurace
Téma: Jak po novu na VLANy a bridge?
Odpovědi: 10
Zobrazení: 2080

Re: Jak po novu na VLANy a bridge?

Stávající konfigurace je v příloze. Ta moje otázka v předchozím příspěvku se týkala těchto případů:

Kód: Vybrat vše

/interface vlan add interface=Bridge name=VLAN10 vlan-id=10

Kód: Vybrat vše

/interface bridge port add bridge=Bridge interface=VLAN10

V čem se to vlastně liší?
od Radek.Kovacik
2 weeks ago
Fórum: Konfigurace
Téma: Jak po novu na VLANy a bridge?
Odpovědi: 10
Zobrazení: 2080

Re: Jak po novu na VLANy a bridge?

Já jsem se dnes pokoušel migrovat konfiguraci z jednoho Mikrotiku na druhý a i když jsem vůbec při takové jednoduché věci nepředpokládal problémy, tak to nakonec dopadlo tak, že ten druhý MK jsem s tou existující konfigurací vůbec nerozjel, resp. ani DHCP server nepřidělil IP adresu počítači. Přitom...
od Radek.Kovacik
2 weeks ago
Fórum: Konfigurace
Téma: Jak po novu na VLANy a bridge?
Odpovědi: 10
Zobrazení: 2080

Jak po novu na VLANy a bridge?

Protože jsem začal řešit úpravu konfigurace svého Mikrotiku (bližší info v tomto vláknu ) a náhodně jsem narazil na tuto stránku ve wiki, chci se zeptat (všeobecně), jak by se správně po všech těch změnách od verze 6.41 měly vytvářet konfigurace s VLANy a bridgi? Když jsem se snažil přelouskat si ty...
od Radek.Kovacik
1 month ago
Fórum: Začátečnické témata
Téma: Testovací konfigurace
Odpovědi: 21
Zobrazení: 2274

Re: Testovací konfigurace

Tak jsem pořád čekal, že se někdo ozve s tím, co a kde v té konfiguraci by mohlo dělat problém, ale nakonec nikdo? Tak to jsme na tom stejně, já taky nevím, co s tím může být. Až budu mít druhý MK, asi to zkusím celé znovu nakonfigurovat, protože si myslím, že to už je něco imaginárního mezi nebem a...
od Radek.Kovacik
2 months ago
Fórum: Začátečnické témata
Téma: Umístění AP v půdním prostoru
Odpovědi: 20
Zobrazení: 1978

Re: Umístění AP v půdním prostoru

honzam: Je to už nějaký pátek, ale pravda je věčná... :-) rsaf, Myghael: Věřím tomu, že to tak často bývá, jak to popisujete a bohužel ani já se od toho moc neliším. Když se ten dům před 16 lety stavěl, ani se nevědělo, že tu nějaká počítačová síť bude. Potom se to dotahovalo dodatečně a to už šlo j...
od Radek.Kovacik
2 months ago
Fórum: Začátečnické témata
Téma: Umístění AP v půdním prostoru
Odpovědi: 20
Zobrazení: 1978

Re: Umístění AP v půdním prostoru

Ještě mi řekni, co přesně se ti zdá "prasácké" na tom, že chci Mikrotik umístit do instalační krabice, aby nebyl vystavený prachu. Nebo se Ti nelíbí ten typ MK? Tady je článek o tom, jak je úžasný...
od Radek.Kovacik
2 months ago
Fórum: Začátečnické témata
Téma: Umístění AP v půdním prostoru
Odpovědi: 20
Zobrazení: 1978

Re: Umístění AP v půdním prostoru

Ze zajímavosti jsem se díval na ty navrhované modely MK a překvapila mě tam jedna věc a to ta, že většina těch MK má pouze 100 Mb ethernet. Pak ovšem nevím, jak se dosahuje těch 300 Mb u wifi, když to budu krmit po 100Mb ethernetu. V Mikrotiku jsou zřejmě kouzelníci.
od Radek.Kovacik
2 months ago
Fórum: Nezařazené
Téma: Zařízení pro přehrávání 4 kamer na monitoru
Odpovědi: 8
Zobrazení: 646

Re: Zařízení pro přehrávání 4 kamer na monitoru

Co třeba toto Ubiquiti? Asi by bylo vhodné uvést představu o rozpočtu.
od Radek.Kovacik
2 months ago
Fórum: Začátečnické témata
Téma: Umístění AP v půdním prostoru
Odpovědi: 20
Zobrazení: 1978

Re: Umístění AP v půdním prostoru

Pokud bych ten Mikrotik měl kupovat, tak bych samozřejmě koupil lepší, ale tento mi zbyl a myslím, že na tu funkci switche+AP by měl být výkonově dostačující. Doposud jsem jej měl na pozici hlavního routeru. Jako switch běhá dobře a co se týká wifi, tak nevím, jaký by tam měl být problém. Co má být ...

Přejít na rozšířené vyhledávání