Nalezeno 433 výsledků hledání

od pgb
13 hours ago
Fórum: Wireless
Téma: AP 60ghz
Odpovědi: 2033
Zobrazení: 178056

Re: AP 60ghz

v betě se měnil btest, konečně umí využít více jader, proto naměříš víc. 60G je halfduplex s linkrate 2.3Gbps a duplexní gigabit jsem z toho při pár spojeních dostal ....
od pgb
1 day ago
Fórum: Hardware
Téma: zkušenosti s lazením LHG 60
Odpovědi: 135
Zobrazení: 11813

Re: zkušenosti s lazením LHG 60

no jo no, mám děcko na ruce, brýle někde zahozený, ano, je to tam, ale bylo to jako hledat walda
od pgb
2 days ago
Fórum: Hardware
Téma: zkušenosti s lazením LHG 60
Odpovědi: 135
Zobrazení: 11813

Re: zkušenosti s lazením LHG 60

jsem sám, nebo to na tom obrázku nevidím? Skor som asi sam, co nieco o tych LHG vie....mas tam spraveny print, dole mas mcs 0-6. pre_motorov.png vtipálklu :) šlo tam o to, že na tom předchozím obrázku co jsi postoval to msc není (to jsem na tom screenu hledal a fakt to tam nevidím,) ..... do rb jse...
od pgb
2 days ago
Fórum: Hardware
Téma: zkušenosti s lazením LHG 60
Odpovědi: 135
Zobrazení: 11813

Re: zkušenosti s lazením LHG 60

jsem sám, nebo to na tom obrázku nevidím?
od pgb
3 days ago
Fórum: Konfigurace
Téma: CCR1036 vytížení CPU
Odpovědi: 17
Zobrazení: 1204

Re: CCR1036 vytížení CPU

Ano, např. jump na základě podsítí do správné kategorie .... prostě aby packet nemusel procházet moc manglů před sebou (místo historického stylu co jedna ip to mangle v kořeni). Mimochodem MK v CCR o dost vylepšil SQ a SQ v kombinaci s parent už jsou výkonné dost.
od pgb
2 weeks ago
Fórum: Nezařazené
Téma: Jitter v GPON sítích
Odpovědi: 22
Zobrazení: 1558

Re: Jitter v GPON sítích

To není problém ale vlastnost. Obecně známý fakt, že cokoliv co mk nenapojil přímo do cpu mívá zpoždění.

https://i.mt.lv/cdn/rb_files/RB1200-180302150801.png
od pgb
2 weeks ago
Fórum: Bazar PRODEJ
Téma: Summit UNI
Odpovědi: 6
Zobrazení: 301

Re: Summit UNI

Slevte na 1/4 a možná se vám někdo ozve. Tohle už likviduju jako elektroodpad. Možná antény mají nějakou cenu.
od pgb
3 weeks ago
Fórum: Hardware
Téma: zkušenosti s lazením LHG 60
Odpovědi: 135
Zobrazení: 11813

Re: zkušenosti s lazením LHG 60

ach tak, na modulaci vs rssi jsem úplně zapoměnl, má chyba
od pgb
3 weeks ago
Fórum: Hardware
Téma: zkušenosti s lazením LHG 60
Odpovědi: 135
Zobrazení: 11813

Re: zkušenosti s lazením LHG 60

důležitá poznámka ke kanálu 66000: pokud ho nastavíte, pak si otevřete ve winboxu nastavení toho interfacu a kliknete míssto křížku na tlačítko ok, tak se tam nahodí kanál auto, což u dlouhého spoje znamená že to hodí první kanál a nechodí to.
od pgb
3 weeks ago
Fórum: Hardware
Téma: zkušenosti s lazením LHG 60
Odpovědi: 135
Zobrazení: 11813

Re: zkušenosti s lazením LHG 60

rx beamfoarming nám šumák není, protože když je, tak jak skáče, tak se špatně trefuje zaměření, protože na každém sektoru má jiný signál, po tom náběhu (spojení/rebootu ... nevím, prostě ze začátku) mění ty sektory rychle vkrátkém intervalu, pak zpomalí a zafixuje se někde
od pgb
3 weeks ago
Fórum: Hardware
Téma: zkušenosti s lazením LHG 60
Odpovědi: 135
Zobrazení: 11813

Re: zkušenosti s lazením LHG 60

2 hapi: ano LHG, přesně tak jak píše Gemb, ručně jsem to dokázal naladit na -61 pro trefení "šilhavého středu", po zapnutí beamfoarmingu se to naladilo samo na -59. Jde tam o to, že sice nemůžeš v poli zafixovat rx, ale alespoň zafixování tx a opětovné vynucení toho "zrychleného"...
od pgb
3 weeks ago
Fórum: Hardware
Téma: zkušenosti s lazením LHG 60
Odpovědi: 135
Zobrazení: 11813

Re: zkušenosti s lazením LHG 60

Ano, 66000, ten kanál těsně pod tím ještě taky fungoval kolem -60. Vyšší kanálu by byl fajn :)

A úplně nejvíc dobré by bylo, pokud by to celé nebyl pouze test a bylo to legální. Takhle to za chvilku sundám a půjde tam něco profi.
od pgb
3 weeks ago
Fórum: Hardware
Téma: zkušenosti s lazením LHG 60
Odpovědi: 135
Zobrazení: 11813

Re: zkušenosti s lazením LHG 60

ROS 6.43.4 - Teď jsem zkusil pokusně 2,15km a výsledkem je -59 a -58 a plný rate. Nastavení napevno sektory ap tx=27 a cpe tx=36. Seřízení podle RSSI a pak přehození na tx sektory automaticky a hotovo. Poznámka - lazení je třeba dělat prvních 5 minut po spojení jednotek (možná po restartu jednotky) ...
od pgb
3 weeks ago
Fórum: Konfigurace
Téma: Při aktivním OpenVPN na routeru nejde HTTPS
Odpovědi: 5
Zobrazení: 423

Re: Při aktivním OpenVPN na routeru nejde HTTPS

pokud to není nějak divoce zavirované, tak máš problém s mtu. Zkus pohledat parametr change mss.

Přejít na rozšířené vyhledávání